Compile PhoneME error when Use EVC 4.0