Skip to main content

JAXP 1.4.5 and xerces 2.11.0 version can they work together ?

No replies
OttawaIan
Offline
Joined: 2011-06-23

I noticed that the latest version of JAXP (1.4.5) uses xerces 2.10.0. Is there any issue with us substituting in xerces 2.11.0 as it is the required one we need to use ? Or is the newer version of JAXP going to come bundled with the latest xerces ?

Thanks,

Ian