Skip to main content

Qt library version required to port phoneme feature mr4

No replies
adityasen
Offline
Joined: 2010-06-02

Hello,
I am porting phoneme feature mr4 for my linux-arm device in qt.As all the j2me porting is already done in QT, I want to use appropriate qt library. So Please can anyone guide me about which version of qt/embedded will i require for this port.
Thanks and Regards,
Aditya