Skip to main content

Certificate Expired

1 reply [Last post]
Anonymous

We're running GlassFish v2ur2. Since today when we are starting the
server, it says that the ServletContainer cannot be started, since the
"Certificate Expired".

What to do now?

Thanks!

Markus

[att1.html]

Reply viewing options

Select your preferred way to display the comments and click "Save settings" to activate your changes.
Luca Morettoni

On 01/15/10 03:54 PM, Markus Karg wrote:
> We're running GlassFish v2ur2. Since today when we are starting the
> server, it says that the ServletContainer cannot be started, since the
> "Certificate Expired".

this could help you?
http://forums.java.net/jive/thread.jspa?messageID=379711

--
Luca Morettoni | OpenSolaris SCA #OS0344
Web/BLOG: http://www.morettoni.net/ | http://twitter.com/morettoni
jugUmbria founder: https://jugUmbria.dev.java.net/
ITLOSUG leader: http://hub.opensolaris.org/bin/view/User+Group+itl-osug/

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@glassfish.dev.java.net
For additional commands, e-mail: users-help@glassfish.dev.java.net