Skip to main content

Phone ME binaries support on WIN CE 4.2 and 5.0

1 reply [Last post]
janabesseti
Offline
Joined: 2009-07-14
Points: 0

Hi Everybody,

Just new to windows or linux platform, previously worked on Series 40 and S60 phones,I have a big confusion on what version of phoneME binary is supported for WIN CE 4.2 and WIN CE 5.0.Any related links or tutorials is enough.

Please help me out..

Regards,
Janardhan.B

Reply viewing options

Select your preferred way to display the comments and click "Save settings" to activate your changes.
yhilem
Offline
Joined: 2004-10-31
Points: 0

The windows versions are available at http://www.cs.kuleuven.be/~davy/phoneme/