Skip to main content

phoneME advanced debug for ubuntu error

No replies
bbsunchen
Offline
Joined: 2009-03-31

Today I got a compiled phoneme advanced for ubuntu which support jvmdi, when I run it, there is a wrong said"cvm: symbol lookup error: cvm: undefined symbol: fstat64", but when I used the version downloaded from the official site which does not support debug, it runs ok.
Could somebody tell me what's wrong?

Message was edited by: bbsunchen