Skip to main content

Java Plugin under 1.6.0_13

No replies
bjgrasso
Offline
Joined: 2009-04-03
Points: 0

Hi,

I've noticed a bug in JNLP files running with 1.6.0_13. If you try to set the j2se version to 1.4.2_13 or 1.4.2* in the JNLP file, the Java Plugin will not start. If you set the j2se version to 1.6 everything works fine. Also, the same JNLP file worked with 1.6.0_12.

Thanks.