Skip to main content

[LG3D-一般] [FYI] Retroweaver - Develop With 1.5 And Deploy With 1.4!

No replies
Anonymous

???????

LG3D??????????????????
?JDK1.5 ??????????? Java ???? JDK1.4 ???
JavaVM ??????????????????

Retroweaver
http://retroweaver.sourceforge.net/index.html

> Develop With 1.5 And Deploy With 1.4!

????? MacOS X ?????????

--
ENDO Yasuyuki
http://www.javaopen.org/~yasuyuki/ (Personal/Japanese Only)
http://www.javaopen.org/jfriends/ (Japanese Only)

---------------------------------------------------------------------
To unsubscribe, e-mail: interest_ja-unsubscribe@lg3d.dev.java.net
For additional commands, e-mail: interest_ja-help@lg3d.dev.java.net