Skip to main content

phoneME Feature software (read only archive)

Please note these java.net forums are being decommissioned and use the new and improved forums at https://community.oracle.com/community/java.
Discussions on the phoneME Feature software
Topicsort iconRepliesViewsCreatedLast reply
Anybody know which JSR phoneme feature wince support?
2
366 by george_ustc
2008-09-09 05:23
by gasdia73
2008-11-25 22:23
Any plan to migrate to Gcc 4.2
9
341 by tusharj9
2008-10-01 03:05
by leonidr
2008-10-06 09:32
Ansynchron native function is not called a second time using ANILib
1
333 by Anonymous
2008-03-26 02:23
by Sascha Feldhorst
2008-04-10 01:03
Another question related to JSR 75 and the PhoneME Feature software
1
938 by javalf15
2010-08-16 14:01
by davyp
2010-08-19 23:42
Another localization key codes support
1
460 by vkolotov
2008-02-22 09:37
by aka1278
2008-06-24 13:35
Am I in the right place?
2
248 by t_ras
2008-03-22 09:01
by t_ras
2008-03-29 01:33
Alpha-numeric input
1
302 by hallenberg
2007-02-21 02:31
by hallenberg
2007-03-02 07:39
Ajax
2
289 by plitanium
2008-01-11 05:07
by plitanium
2008-01-11 06:31
adding new soft keys
0
247 by vdjurovic
2008-04-11 04:43
n/a
Adding New JSR into phoneMe feature.
4
300 by saket2learn
2007-11-29 03:25
by hallenberg
2007-12-13 00:21
Adding a new JSR/API to phoneme
0
312 by me_id123
2008-01-14 07:26
n/a
Accessing clipboard
1
339 by j78a
2007-07-13 00:06
by aap031
2007-07-26 06:55
access usb port
4
662 by srimuki
2008-12-09 01:44
by srimuki
2008-12-16 01:48
about wince evc mr3
1
448 by geelpheels
2008-08-11 01:20
by davyp
2008-08-11 09:07
about TCK test
2
317 by yangfeng0404
2010-03-21 19:54
by yangfeng0404
2010-03-23 21:50
a strange problem for performance
1
245 by frankzh
2007-02-08 21:44
by terrencebarr
2007-02-09 01:53
A problem in how to get precompiled header
0
411 by affanasieff
2008-10-20 01:58
n/a
A porting question
2
282 by kenduck
2009-01-18 21:29
by kenduck
2009-02-03 18:17
A Cyg4Me question
3
371 by javamobi
2007-10-30 20:31
by danila
2007-10-31 06:03
/bin/sh: zip: command not found
0
1022 by chenzhp
2007-09-17 23:08
n/a
No New Posts
No New Posts
New Posts
New Posts
Locked Thread
Locked Thread
Unanswered Question
Answered Question