Skip to main content

Eclipse support for GlassFish 4?

Please note these java.net forums are being decommissioned and use the new and improved forums at https://community.oracle.com/community/java.
No replies
Anonymous

Is it possible to use the Eclipse Juno plugin for GlassFish 3.x with
GlassFish 4?

Alternatively, are there any preview builds of Eclipse plugins for
GlassFish 4?

Best regards,
Harald