Skip to main content

Do we have the supported hibernate validator 4.3.0.Final?

Please note these forums are being decommissioned and use the new and improved forums at
No replies
Joined: 2009-02-22

Dear All,

At the moment, GF 3.1.2 provides the hibernate validator 4.2.0.Final. I would like to know if there is any updated for the hibernate validator 4.3.0.Final or not.

Thank you very much for your help in advance. I'm looking forward to hearing from you soon.

Charlee Ch.