Skip to main content

Deploy jsf 1.2 on glassfish v3 error by Netbeans 6.5.1 / 7.0 M2

Please note these java.net forums are being decommissioned and use the new and improved forums at https://community.oracle.com/community/java.
No replies
airqq
Offline
Joined: 2009-02-01

Hi there,
Is there anyone of you successful in deploying jsf-1.2 on glassfish v3 by using netbeans 6.5.1/ 7.0 M2?
regards,
airqq